Need to use Microsoft Enterprise Libraries 4.1 or later

first post: eduardob wrote: Is necessary tou use more recent version of Microsoft Standard Libr...

latest post: eduardob wrote: Sprint 9 (released in March 2011) will addreess this issus. Sprint ...

Need to upgrade the Framework to VS2010

first post: eduardob wrote: Is necessary migrate the framework solution to use vs2010. Known pr...

latest post: eduardob wrote: Sprint 8 drives this issue. Use Sprint 8 with vs2010 and sprint 7 w...

  • 1-2 of 2 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions