Need to upgrade the Framework to VS2010

Coordinator
Feb 20, 2011 at 1:15 PM

Is necessary migrate the framework solution to use vs2010. Known problems exists when you use sprint 7 with visual studio 2010

Coordinator
Feb 20, 2011 at 1:17 PM

Sprint 8 drives this issue. Use Sprint 8 with vs2010 and sprint 7 with vs 2008

From internal structure of a project done with sprint 7 o sprint 8 differences are transparent